インフラエンジニアは人間じゃない

インフラエンジニアの備忘録

Apache Tomcatに重大な脆弱性でインフラエンジニア終了のお知らせwwwww

こんにちは!

ねるです!

 

9/19にApache の開発元であるApache software foundationから、

Apache Tomcatにある脆弱性を2件修正したと発表がありました。

 

影響を受ける対象のバージョンは以下の通り。

 

Tomcat 7.0.0~7.0.80

 

Tomcat 7.0.81のバージョンで2件とも修正されています。

 

Apacheに引き続きTomcatにも脆弱性

これもうイタチごっこ過ぎて、永久になくならないですねこりゃ。